<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Серендипити: история случайных открытий &raquo; RealFacts.ru Всё самое интересное в мире</title>
<meta name="description" content="Серендипити: история случайных открытий">
<meta name="keywords" content="">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="RealFacts.ru Всё самое интересное в мире">
<meta property="og:type" content="article">
<meta property="og:title" content="Серендипити: история случайных открытий">
<meta property="og:url" content="https://realfacts.ru/history/4642-serendipiti-istorija-sluchajnyh-otkrytij.html">
<meta property="og:image" content="https://realfacts.ru/uploads/posts/2020-11/1606441547_btf60w9l5n4.jpg">
<meta property="og:description" content="Цейлон случайно открыл бенгальский принц. Название острова «Серендип» стало нарицательным: так называют дар открывать что-то новое там, где никто этого не ищет.Нобелевская премия за виагруСначала виагру применяли для того, чтобы лечить сердце. Ученые думали, что препарат будет способствовать">
<link rel="search" type="application/opensearchdescription+xml" href="https://realfacts.ru/index.php?do=opensearch" title="RealFacts.ru Всё самое интересное в мире">
<link rel="canonical" href="https://realfacts.ru/history/4642-serendipiti-istorija-sluchajnyh-otkrytij.html">
<link rel="alternate" type="application/rss+xml" title="RealFacts.ru Всё самое интересное в мире" href="https://realfacts.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general3&amp;v=0bf41"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=0bf41" defer></script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="shortcut icon" href="/templates/Default/images/favicon.png" />
  <link href="/templates/Default/style/styles.css" type="text/css" rel="stylesheet" />
  <link href="/templates/Default/style/engine.css" type="text/css" rel="stylesheet" />
  <link href="/templates/Default/style/font-awesome.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script src="/templates/Default/js/libs.js"></script>
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
</head>

<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'c66acb41c23976d004ea9813f9e3bdf3c5af97e6';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>

<div class="all-wrap">

	<div class="wrap ">
	<div class="wrap-inner clearfix">
		
		<div class="left-wrap">
			<div class="left-fixed" id="side-nav">
				<a href="/" class="logo-box" title="На главную">site.ru</a>
					<nav class="side-nav">
						<ul class="main-menu clearfix">
						    <li><a href="/interesting/">Интересное</a></li>
						    <li><a href="/notlearned/">Непознанное</a></li>
						    <li><a href="/facts/">Факты</a></li>
						    <li><a href="/gorodastarni/">Города и страны</a></li>
						    <li><a href="/tehnika/">Техника и технологии</a></li>
						    <li><a href="/origin/">Происхождение</a></li>
						    <li><a href="/errors/">Заблуждения</a></li>
						    <li><a href="/nature/">Природа</a></li>
						    <li><a href="/space/">Космос</a></li>
						    <li><a href="/science/">Наука</a></li>
						    <li><a href="/history/">История</a></li>
						    <li><a href="/health/">Здоровье</a></li>
						    <li><a href="/people/">Человек</a></li>
						    <li><a href="/persons/">Личности</a></li>
						    <li><a href="/xronograf/">Хронограф</a></li>
						    <li><a href="/info/">Разное</a></li>
						</ul>
					</nav>	
			</div>
		</div>
		<!-- end left-wrap -->
		
		<div class="middle-wrap clearfix">

			
			<div class="shorties-wrap clearfix ">
				<div id='dle-content'><article class="f-page-wrap">

	<div class="f-page-top">
		<div class="f-page-title">
			<div class="f-page-cat">История / Интересное</div>
			<h1>Серендипити: история случайных открытий</h1>
		</div>
		
			<div class="full-info clearfix">
				
				<div class="f-print"><a href="https://realfacts.ru/history/print:page,1,4642-serendipiti-istorija-sluchajnyh-otkrytij.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
				<div class="f-compl"><a href="javascript:AddComplaint('4642', 'news')"><i class="fa fa-exclamation-circle"></i>Пожаловаться</a></div>
				<div class="f-edit"></div>
			</div>
			
	</div>
	<!-- end f-page-top -->

	<div class="full-subinfo clearfix">
				<div class="full-share">




<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1649428" data-mode="share" data-background-color="#ffffff" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="vk.fb.wh.vb.tw.ok.tm." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.tm." data-preview-mobile="false" data-selection-enable="false" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>


				</div>
				
				
				<div class="full-rating">
				
				
				
				<span id="ratig-layer-4642" class="ignore-select"><span class="ratingtypeplusminus ignore-select ratingplus" >+1</span></span>
				<a href="#" onclick="doRate('plus', '4642'); return false;" ><i class="fa fa-thumbs-o-up"></i></a>
				<a href="#" onclick="doRate('minus', '4642'); return false;" ><i class="fa fa-thumbs-o-down"></i></a>
				
				</div>
			    
				
	</div>
	<!-- end full-subinfo -->
	
	<div class="full-text clearfix"><div style="text-align:center;"><!--dle_image_begin:https://realfacts.ru/uploads/posts/2020-11/1606441547_btf60w9l5n4.jpg|--><img src="/uploads/posts/2020-11/1606441547_btf60w9l5n4.jpg" style="max-width:100%;" alt="Серендипити: история случайных открытий"><!--dle_image_end--></div>Цейлон случайно открыл бенгальский принц. Название острова «Серендип» стало нарицательным: так называют дар открывать что-то новое там, где никто этого не ищет.<br><br><b>Нобелевская премия за виагру</b><br>Сначала виагру применяли для того, чтобы лечить сердце. Ученые думали, что препарат будет способствовать увеличению притока крови именно к сердечной мышце. В ходе клинических испытаний эффект оказался незначительным. Зато пациенты-мужчины с радостью сообщили врачам о побочном действии — приток крови всё-таки был, правда, не к той части тела, к которой планировалось. Некоторые мужчины после завершения испытаний даже отказались возвращать ученым таблетки.<br><br>За первую неделю после поступления виагры в аптеки, на нее было выписано свыше 250 000 рецептов. В 1998 году на покупку таблеток сильный пол потратил миллиард долларов. Вскоре Роберт Фурчготт, Луис Игнарро и Ферид Мурад получили Нобелевскую премию по медицине и биологии. Официально — за изучение роли оксида азота в деятельности кровеносной системы, а вовсе не за повышение потенции.<br><br><b>«Пошли дурака за скотчем, он липкую ленту и принесет!»</b><br>Липкая лента была изобретена в ходе испытаний наждачной бумаги в 1923 году. Ричард Дрю тестировал новый тип в мастерской. В то время были модными двухцветные машины. Мужчина заметил, что специалистам не удается сделать ровную линию разделения цветов при покраске автомобиля. Ричард Дрю пообещал малярам решить эту проблему и уже через 2 дня принес легкую липкую ленту с пластырями по краям.<br><br>Во время новой покраски лента смялась, а один из механиков захохотал и сказал, чтобы Дрю отнес ее «скупердяям-шотландцам» обратно, чтобы они нанесли на ленту побольше клея. Уже в 1930 году под торговой маркой 3М появился скотч. Годовая выручка компании сегодня исчисляется десятками миллиардов долларов в год.<br><br><b>Точный тест Фишера за чашкой чая</b><br>Коллега Роберта Фишера Мариэл Бристоль заявила, что предпочитает, чтобы не молоко добавляли в чай, а чай в молоко. Фишер был озадачен тем, что взрослая женщина, тем более ученый, считает, что от перестановки слагаемых вкус ее чая изменится. Но доктор Бристоль была непреклонна и утверждала, что может определить, в какой последовательности наливают жидкости.<br><br>На тот момент проверить справедливость ее высказывания было невозможно. Фишер предложил провести «слепой» тест, чтобы доказать, что женщина делает выбор наугад. Было приготовлено 8 чашек чая: в первые 4 сначала налили молоко, в последние — чай. Результат показал, что доктор Бристоль права и действительно различает вкус.<br><br>Это заставило Фишера задуматься и написать в 1925 году статью «Статистические методы для научных работников». Через 10 лет ученый выпустил книгу «Проектирование экспериментов». В ней изложен «Точный тест Фишера», суть которого в сравнении двух относительных показателей в малых группах. Сегодня тест активно применяется в медицине для сравнения патологических состояний между двумя группами исследуемых.<br><br><br><b>Как родился суперклей</b><br>Химик Гарри Кувер получил титул «Мистер суперклей», пытаясь повысить точность стрельбы винтовок. В 1942 году ученый работал над прозрачной пластмассой для оптических прицелов. В ходе экспериментов Кувер создал новое вещество — цианоакрилат. Его забраковали сразу же, поскольку вещество склеивало все. Сотрудники лаборатории заметили, что даже новые измерители преломления были испорчены, поскольку их линзы склеились.<br><br>Через 6 лет Гарри Кувер вспомнил о цианоакрилате, когда приклеился к нему сам. Химик понял, что для формирования сильной связи между материалами не требуется ни тепла, ни давления. Вещество заключили в тюбик, и на свет появился суперклей, свойства которого завораживали публику. Химик даже принял участие в популярном в 1950-е годы шоу «У меня есть секрет». Он склеил 2 подвешенные палки, а спустя 5 минут повис на них. Через мгновение к нему присоединился и ведущий. Эксперимент с поднятием автомобиля при помощи крана и суперклея стал настоящим шоу.<br><br>Клею находили и другие применения. Во время войны во Вьетнаме изобретение помогло сотням солдат остановить кровотечение. Несмотря на новый «бум» в торговле, клей так и не помог разбогатеть ученому, который был автором 460 патентов. Сегодня клей — это не роскошь. Он есть в каждом доме. А криминалисты применяют пары цианоакрилата, чтобы найти отпечатки пальцев на предметах.<br><br><b>Небьющееся стекло</b><br>В 1903 году французский ученый Эдуард Бенедиктус в своей лаборатории уронил на пол колбу. Стекло треснуло, но почему-то не разбилось. Ученый удивился и внимательно осмотрел сосуд. Бенедиктус вспомнил, что раньше в нем хранились остатки коллодия — раствора нитрата целлюлозы. Жидкость испарилась, оставив на стенках тонкий слой. В тот момент физик не придал этому факту особого значения. Спустя несколько часов он прочитал в газете заметку о погибшей в аварии девушке, которая скончалась от треснувшего лобового стекла — оно разлетелось на тысячи острых осколков и поранило молодую леди.<br><br>Ученый сразу же вспомнил об упавшей, но сохранившей форму колбе. После нескольких экспериментов с ламинированием он сделал своеобразный «сэндвич» из двух стекол и нитрата целлюлозы. При нагревании промежуточный слой расплавлялся и склеивал стекла, которые можно было бить молотком. В 1909 году Бенедиктус получил патент на разработку небьющегося трехслойного стекла и назвал его триплекс.<br><br>Ранее, в 1905 году, подобное изобретение пытался создать англичанин Джон Вуд, но его попытки не оценили. Дело в том, что ученый предлагал использовать в качестве среднего слоя каучук. Это было дорого и не слишком прозрачно. Интересно, что триплекс впервые использовали не для автомобилей, что было бы логично, а в качестве окуляров противогаза в годы Первой мировой войны.</div>
	
	 			

	<div class="frkl">

<!-- Yandex.RTB R-A-440442-2 -->
<div id="yandex_rtb_R-A-440442-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-440442-2",
                renderTo: "yandex_rtb_R-A-440442-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
		</div>



	
		
		<div class="related-wrap">
			<div class="related-title">Похожие статьи</div>
			<div class="related-box clearfix">
				<a class="rel-item clearfix" href="https://realfacts.ru/interesting/3441-3-neozhidannyh-sposoba-primeneniya-viagry.html">
	<div class="rel-img"><img src="/uploads/posts/2013-01/1359055437_1.jpg" alt="3 неожиданных способа применения виагры" /></div>
	<div class="rel-text">
		<div class="rel-title">3 неожиданных способа применения виагры</div>
	</div>
</a><a class="rel-item clearfix" href="https://realfacts.ru/nature/1359-malyariynyh-komarov-privlekayut-zapahi-limburgskogo-syra-i-gryaznyh-noskov.html">
	<div class="rel-img"><img src="/uploads/posts/2011-08/1313492867_1.jpg" alt="Малярийных комаров привлекают запахи лимбургского сыра и грязных носков" /></div>
	<div class="rel-text">
		<div class="rel-title">Малярийных комаров привлекают запахи лимбургского сыра и грязных носков</div>
	</div>
</a><a class="rel-item clearfix" href="https://realfacts.ru/science/1663-ekstazi-mozhet-byt-effektiven-pri-lechenii-raka-krovi.html">
	<div class="rel-img"><img src="/uploads/posts/2011-09/1316637510_1.jpg" alt="Экстази может быть эффективен при лечении рака крови" /></div>
	<div class="rel-text">
		<div class="rel-title">Экстази может быть эффективен при лечении рака крови</div>
	</div>
</a><a class="rel-item clearfix" href="https://realfacts.ru/history/3722-nikto-ne-znaet-pochemu-statuetku-premii-oskar-nazvali-oskarom-vot-neskolko-predpolozheniy.html">
	<div class="rel-img"><img src="/uploads/posts/2013-06/1370695743_1.jpg" alt="Никто не знает, почему статуэтку премии «Оскар» назвали Оскаром. Вот несколько предположений" /></div>
	<div class="rel-text">
		<div class="rel-title">Никто не знает, почему статуэтку премии «Оскар» назвали Оскаром. Вот несколько предположений</div>
	</div>
</a><a class="rel-item clearfix" href="https://realfacts.ru/people/2887-interesnye-fakty-boleznyah-serdca.html">
	<div class="rel-img"><img src="/uploads/posts/2012-09/1347265071_1.jpg" alt="Интересные факты болезнях сердца" /></div>
	<div class="rel-text">
		<div class="rel-title">Интересные факты болезнях сердца</div>
	</div>
</a>
			</div>
		</div>
		
		
</article>
		
<div class="comments-wrap">
   <!--dlecomments-->
</div>

<div class="add-com">
    <div class="add-com-but">Комментировать</div> 
	<!--dleaddcomments-->
</div>
<!--dlenavigationcomments--></div>
			</div>
			
			

    	</div>
		<!-- end middle-wrap -->
		
		<aside class="right-wrap">
		
			<div class="side-box">
				<div class="side-box-title">Мы Вконтакте</div>
				<div class="side-box-cont">
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?34"></script>
					<!-- VK Widget -->
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "235", height: "290", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 27989397);
					</script>
				</div>
			</div>
			



			<div class="side-box">
				<div class="side-box-title">AD</div>
				<div class="side-box-cont">
<!-- Yandex.RTB R-A-440442-1 -->
<div id="yandex_rtb_R-A-440442-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-440442-1",
                renderTo: "yandex_rtb_R-A-440442-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
				</div>
			</div>



			<div class="side-box">
				<div class="side-box-title">Популярное</div>
				<div class="side-box-cont">
					<a class="top-item clearfix" href="https://realfacts.ru/history/4642-serendipiti-istorija-sluchajnyh-otkrytij.html">
	<div class="top-img"><img src="/uploads/posts/2020-11/1606441547_btf60w9l5n4.jpg" alt="Серендипити: история случайных открытий" /></div>
	<div class="top-info">
		<div class="top-title">Серендипити: история случайных открытий</div>
		История           / Интересное
	</div>
</a><a class="top-item clearfix" href="https://realfacts.ru/history/4640-novogodnie-girljandy.html">
	<div class="top-img"><img src="/uploads/posts/2020-11/1605378207_whatsapp-image-2020-11-14-at-21_19_39.jpeg" alt="Новогодние гирлянды" /></div>
	<div class="top-info">
		<div class="top-title">Новогодние гирлянды</div>
		История            / Происхождение
	</div>
</a><a class="top-item clearfix" href="https://realfacts.ru/history/4641-padenie-kita-sapsforda-iz-nishi-shassi-dc8-japan-airlines.html">
	<div class="top-img"><img src="/uploads/posts/2020-11/1606262273_o9isk3ztbmg.jpg" alt="Падение Кита Сапсфорда из ниши шасси DC–8 Japan Airlines" /></div>
	<div class="top-info">
		<div class="top-title">Падение Кита Сапсфорда из ниши шасси DC–8 Japan Airlines</div>
		История
	</div>
</a>

				</div>
			</div>



			<div class="side-box">
				<div class="side-box-title">Новое</div>
				<div class="side-box-cont">
						<a href="https://realfacts.ru/history/4642-serendipiti-istorija-sluchajnyh-otkrytij.html"><img src="/uploads/posts/2020-11/1606441547_btf60w9l5n4.jpg" alt="Серендипити: история случайных открытий" title="Серендипити: история случайных открытий"/></a>
    <b><a href="https://realfacts.ru/history/4642-serendipiti-istorija-sluchajnyh-otkrytij.html">Серендипити: история случайных открытий</a></b>
		<a href="https://realfacts.ru/interesting/4638-kak-i-zachem-vernuli-k-zhizni-45j-kalibr.html"><img src="/uploads/posts/2020-10/1602294287_i.jpg" alt="Как и зачем &quot;вернули к жизни&quot; 45й калибр" title="Как и зачем &quot;вернули к жизни&quot; 45й калибр"/></a>
    <b><a href="https://realfacts.ru/interesting/4638-kak-i-zachem-vernuli-k-zhizni-45j-kalibr.html">Как и зачем &quot;вернули к жизни&quot; 45й калибр</a></b>

				</div>
			</div>


			
			<div class="side-box">
				<div class="side-box-title">Календарь</div>
				<div class="side-box-cont">
					<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2020','right'); return false;" href="https://realfacts.ru/2020/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day" >1</td><td  class="day" >2</td><td  class="day" >3</td><td  class="day" >4</td><td  class="weekday" >5</td><td  class="weekday" >6</td></tr><tr><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="weekday" >12</td><td  class="weekday" >13</td></tr><tr><td  class="day day-current" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="weekday" >19</td><td  class="weekday" >20</td></tr><tr><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="weekday" >26</td><td  class="weekday" >27</td></tr><tr><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="3">&nbsp;</td></tr></table></div>
				</div>
			</div>
			
			
 			
		</aside>
		<!-- end right-wrap -->
	
	</div>
	<!-- end wrap-inner -->
	
	<footer class="bottom-box">
		<p><a href="/?do=feedback">Связаться с администрацией</a></p>
		<p>Всё самое интересное, что происходит в мире. Интересные статьи о природе, городах, страна. Все новые открытия в науке, медицине, космосе. Забавные факты из истории, интересное об известных людях, а так же много всего интересноего.</p>
<noindex>
		<ul class="counts">
			<li>
	<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2519483"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/2519483/">
<img src="httpss://counter.rambler.ru/top100.cnt?2519483" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

			</li>
			<li>
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='https://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t52.2;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров и посетителей за 24 часа'><\/a>")</script><!--/LiveInternet-->
			</li>
		</ul>

</noindex>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter25958188 = new Ya.Metrika({id:25958188,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/25958188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	</footer>
	
	</div>
	<!-- end wrap -->
	
</div>
<!-- end all-wrap -->

<!-- скрипты плагинов внизу, чтобы не тормозить загрузку страницы -->
<script src="/templates/Default/js/masonry.pkgd.min.js"></script>
<script src="/templates/Default/js/jquery.infinitescroll.min.js"></script>

</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
